Problem during installation of Enterprise Library 5.0

Jan 18, 2012 at 3:01 PM

Hi

i am getting the popup to have Framework 3.5 sp1 while trying to install the Enterprise Library 5.0.

But i have Framework 5.0,with VS 2010 in my machine.

Help needed.Thanks in advance.

Jan 18, 2012 at 3:01 PM

Sorry i have Framework 4.0,wrongly typed.