Latest AJAXPRO.dll required for .Net Framework 4.0

Jun 19, 2013 at 12:10 PM
Dear Community Members,

Please help me knowing what is the latest version of ajaxpro.dll and also it should be compatible with VS2012. Please help

Regards
Nazim
Editor
Jun 19, 2013 at 6:44 PM
This forum is for the CodePlex website itself. You might want to post this on the discussion forum of the corresponding project.